同域双库插件可安装到任何有源码的独立站

WordPress

支持WordPress任何版本。

Zencart

支持Zencart的所有版本及二次开发过的版本。

OpenCart

支持OpenCart从V0.x到3.x全版本。

其它php语言开发的独立站

只要是php语言开发的网站,无论是采用框架二次开发,还是自己开发的原生系统,我们都可以轻松部署双库。

同域双库发明者,找到最懂双库的人!